2 Replies Latest reply on Jun 22, 2016 7:20 PM by Noel See

    Please ensure the VBA Extension for ArcMap is installed and licensed to use ArcFM.

    Noel See

      I have installed ArcFM10.2.1 with Oracle 11.2.0.3 and get the above Oracle bug message about the VBA Extension. It was supposed to be fixed in Oracle 11.2.0.4 so I installed it but got the same message when trying to open ArcMap. Tried running the Oracle 11.2.0.3 workaround to no avail. Any help would be appreciated?